Anmeldeprobleme !

  • Könnte ihr bitte beim nĂ€chsten Auftauchen mal euren cache löschen und dann gleich nochmal probieren? Bitte dann posten, ob das etwas gebracht hat.

    Alex

    I‘ ll do mei vely best....^^


    Schmunzelndes GrĂŒĂŸle aus dem kalt-sonnig UnterallgĂ€u,

    Bernd.


    "Nieder mit dem Verstand – es lebe der Blödsinn."


    Karl Valentin,

    aktueller denn je in einer Zeit wo die Ideologie wichtiger ist als die RealitÀt...||

  • Grad eben spinnt das System mal wieder.

    Beim Wechseln von einem Fred in das HauptmenĂŒ poppt unten am Monitor ne Zeile mit den Datenschutzrichtlinien auf und wenn ich „schließen“ anklicke fliege ich aus dem angemeldeten Zustand raus. klicke ich auf den anderen button bleibe ich zwar drin aber wenn ich dann im HauptmenĂŒ auf Forum klicke bin ich wieder draussen. Danach auf meinen account gecklickt und siehe da, bin wieder angemeldet....


    Habt Ihr der Elektronik zuviel Alc gegeben?8o


    Schmunzelndes GrĂŒĂŸle aus dem nachtdunkel-A...kalt UnteralggĂ€u,

    Bernd


    "Nieder mit dem Verstand – es lebe der Blödsinn."


    Karl Valentin,

    aktueller denn je in einer Zeit wo die Ideologie wichtiger ist als die RealitÀt...||

  • Nachtrag:


    Nachdem die spinnigen fĂŒnf Minuten rum sind funzt es jetzt wieder normal.


    Guten Rutsch,

    Bernd


    "Nieder mit dem Verstand – es lebe der Blödsinn."


    Karl Valentin,

    aktueller denn je in einer Zeit wo die Ideologie wichtiger ist als die RealitÀt...||

  • Mich hat es in den letzten Tagen auch ein paar Mal erwischt - was wirklich komisch ist:

    • ich melde mich an, die Startseite lĂ€dt zwar neu, aber keine VerĂ€nderung des Login-Status
    • klicke ich dann auf einen Beitrag, lĂ€dt dieser und ich bin angemeldet...

    Das passiert in unterschiedlichen Netzwerken, DSL und LTE - sowohl am PC unter Windows 10 und Opera und am Ipad mit dem aktuellsten iOS.


    Beste BikergrĂŒĂŸe, Michi

    Übrigens: theoretisch kann ich praktisch fast alles... ;)

  • Mich hat es in den letzten Tagen auch ein paar Mal erwischt - was wirklich komisch ist:

    • ich melde mich an, die Startseite lĂ€dt zwar neu, aber keine VerĂ€nderung des Login-Status
    • klicke ich dann auf einen Beitrag, lĂ€dt dieser und ich bin angemeldet...

    genau so

    "Erst wenn die letzte Strecke gesperrt ist werdet ihr merken, dass sich ein Motorrad in der Garage - egal mit welchem Auspuff - einfach Sche**e anhört..."

  • Lieber Alex, liebes ADMIN Team, vorerst Recht herzlichen Dank fĂŒr eure Arbeit und fĂŒr eure BemĂŒhungen, das KKC- Forum wieder IT-mĂ€ĂŸig gerade zu biegen.

    Irgend wie nervt es schon ein wenig, wenn man permanent raus fliegt ohne Error Meldung oder sonst was.

    Habt ihr schon etwas herausgefunden woran es hapert, am reinen Server Wechsel kann es ja nicht liegen, oder?

    Es wĂ€re dumm, sich ĂŒber die Welt zu Ă€rgern, sie kĂŒmmert sich nicht darum

    Marcus Aurelius

  • Bei mir zickt es in den vergangenen Tagen auch öfter mal. Cache leeren bringt keine Änderung, aber Firefox schließen und neustarten hilft dann bei mir in zwei von frei FĂ€llen.

    "Ich kenne die HÀlfte von euch nicht halb so gut, wie ich es gern möchte, und ich mag weniger als die HÀlfte von euch auch nur halb so gern, wie ihr es verdient." - Bilbo Beutlin

  • Ich hab jetzt gerade wieder 5 Versuche und Firefox neu starten gebraucht.

    "Ich kenne die HÀlfte von euch nicht halb so gut, wie ich es gern möchte, und ich mag weniger als die HÀlfte von euch auch nur halb so gern, wie ihr es verdient." - Bilbo Beutlin

  • Bei mir am Ipad lĂ€ufts seit 3 Tagen problemlos.


    Danke fĂŒr Deinen Einsatz Alex.


    GrĂŒĂŸle Bernd


    "Nieder mit dem Verstand – es lebe der Blödsinn."


    Karl Valentin,

    aktueller denn je in einer Zeit wo die Ideologie wichtiger ist als die RealitÀt...||